summaryrefslogtreecommitdiff
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml4
1 files changed, 4 insertions, 0 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 82eae4e..63c199b 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -19,6 +19,10 @@ path = "src/vtcol.rs"
test = false
doc = false
+[lib]
+# doctests suck
+doctest = false
+
[dependencies]
clap = "2.33"
libc = "0.2"